• pääbanneri_03
  • pääbanneri_02

Kaksipainikkeinen SIP-videopuhelin, malli JSL85

Kaksipainikkeinen SIP-videopuhelin, malli JSL85

Lyhyt kuvaus:

JSL85 on kaksipainikkeinen SIP-videopuhelin, jossa on integroitu HD-kamera, RF-kortinlukija ja edistynyt äänijärjestelmä. Se tukee H.264-videonpakkausmuotoa ja tarjoaa erinomaisen videonlaadun 720p-videotarkkuudella. Kosketusnäytön ohjauspaneelin avulla voit puhua vierailijoille ja katsella kameran kuvaa milloin tahansa.

JSL85 tarjoaa avaimetonta ohjausta ja kätevyyttä käyttäjille, sillä se tukee monia tapoja avata ovi ilman avainta. Ovi voidaan avata etänä, mutta myös paikallisella IC/ID-kortilla, jos ovessa on elektroninen lukko. Se sopii erinomaisesti internetin kautta tapahtuvaan tiedonsiirtoon ja turvallisuuteen, kuten yritys-, laitos- ja asuinkäyttöön.


Tuotetiedot

Tuotetunnisteet

JSL85

JSL85 on kaksipainikkeinen SIP-videopuhelin, jossa on integroitu HD-kamera, RF-kortinlukija ja edistynyt äänijärjestelmä. Se tukee H.264-videonpakkausmuotoa ja tarjoaa erinomaisen videonlaadun 720p-videotarkkuudella. Kosketusnäytön ohjauspaneelin avulla voit puhua vierailijoille ja katsella kameran kuvaa milloin tahansa.

JSL85 tarjoaa avaimetonta ohjausta ja kätevyyttä käyttäjille, sillä se tukee monia tapoja avata ovi ilman avainta. Ovi voidaan avata etänä, mutta myös paikallisella IC/ID-kortilla, jos ovessa on elektroninen lukko. Se sopii erinomaisesti internetin kautta tapahtuvaan tiedonsiirtoon ja turvallisuuteen, kuten yritys-, laitos- ja asuinkäyttöön.

Tuotteen ominaisuudet

•Seinä‐asennettu asennus

• 2 puhelupainiketta

• Syslog-loki

• Konfiguraatioiden varmuuskopiointi/palautus

•SNMP/TR069

•DTMF-tila: Kaistan sisäinen, RFC2833 ja SIP INFO

•HTTP/HTTPS-verkkohallinta

•TAINNISTUS, Istunnon ajastin

• Automaattinen valmistelu: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Staattinen/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP TLS:n ja SRTP:n kautta

•Resoluutio: jopa 1280 x 720

•Katselukulma: 80°(K), 60°(V)

• Koodekki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Laajakaistakoodekki: G.722

•Kaksi‐äänivirta

• HD-ääni

•Videokoodekki: H.264

• Suurin kuvansiirtonopeus: 1080P - 30 fps

• Ovenavaus: DTMF-äänet

• 2 SIP-linjaa, kaksi SIP-palvelinta

• 2 megapikselin CMOS-värikamera

Tuotetiedot

Kaksipainikkeinen SIP-sisäpuhelin

•HD-ääni

•1080p HD-kamera

•Ovenavaus: DTMF-äänet, IC/ID-kortti

•Kaksois-SIP-linja, kaksi SIP-palvelinta

•Resoluutio: jopa 1280 x 720

•Katselukulma: 80° (vaaka), 60° (pysty)

mj1

Korkea vakaus ja luotettavuus

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS:n ja SRTP:n kautta

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-kysely/NATPR-kysely

•TANNISTUS, Istunnon ajastin

•DHCP/Staattinen/PPPoE

•DTMF-tila: Kaistan sisäinen, RFC2833 ja SIP INFO

mj2-02
sisäpuhelin_SIP

SIEMAILLA

sisäpuhelinkamera

HD-kamera

sisäpuhelinääni JSL88

HD-ääni

sisäpuhelin_IK10

IK10

sisäpuhelin_IP65

IP65-suojaus

sisäpuhelin_C

-20 ℃ ~ 65 ℃

Helppo hallinta

•Automaattinen valmistelu: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurointi HTTP/HTTPS-verkon kautta

•Määritysverkko‐perustuva hallinta

•SNMP/TR069

•Kokoonpanon varmuuskopiointi/palautus

•Syslog-loki

打印

  • Edellinen:
  • Seuraavaksi:

  • Kirjoita viestisi tähän ja lähetä se meille