• pääbanneri_03
  • pääbanneri_02

Kaksipainikkeinen SIP-videopuhelin JSL83

Kaksipainikkeinen SIP-videopuhelin JSL83

Lyhyt kuvaus:

JSL83 on kaksipainikkeinen SIP-videopuhelin, jossa on integroitu HD-kamera ja edistynyt äänentoistojärjestelmä. Se tukee H.264-videonpakkausmuotoa ja tarjoaa erinomaisen videonlaadun 720p-videotarkkuudella. Kosketusnäytön ohjauspaneelin avulla voit puhua vierailijoille ja katsella kameran kuvaa milloin tahansa.
JSL83 tarjoaa avaimetonta ohjausta ja kätevyyttä käyttäjille, jotka voivat avata oven ilman avainta. Ovi voidaan avata etänä, jos ovessa on elektroninen lukko. Se sopii erinomaisesti internetin kautta tapahtuvaan tiedonsiirtoon ja turvallisuuteen esimerkiksi yritys-, laitos- ja asuinsovelluksissa.


Tuotetiedot

Tuotetunnisteet

JSL83

JSL83 on kaksipainikkeinen SIP-videopuhelin, jossa on integroitu HD-kamera ja edistynyt äänentoistojärjestelmä. Se tukee H.264-videonpakkausmuotoa ja tarjoaa erinomaisen videonlaadun 720p-videotarkkuudella. Kosketusnäytön ohjauspaneelin avulla voit puhua vierailijoille ja katsella kameran kuvaa milloin tahansa.
JSL83 tarjoaa avaimetonta ohjausta ja kätevyyttä käyttäjille, jotka voivat avata oven ilman avainta. Ovi voidaan avata etänä, jos ovessa on elektroninen lukko. Se sopii erinomaisesti internetin kautta tapahtuvaan tiedonsiirtoon ja turvallisuuteen esimerkiksi yritys-, laitos- ja asuinsovelluksissa.

Tuotteen ominaisuudet

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/A-kysely/NATPR-kysely

•SNMP/TR069

•Määritysnäppäimistö‐perustuva hallinta

•HTTP/HTTPS-verkkohallinta

• Automaattinen valmistelu: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

• SIP TLS:n ja SRTP:n kautta

• Ovenavaus: DTMF-äänet

• 2 SIP-linjaa, kaksi SIP-palvelinta

• Mukavuusmelugeneraattori (CNG)

• Äänitoiminnan tunnistus (VAD)

• Koodekki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Laajakaistakoodekki: G.722

•Kaksi‐äänivirta

• HD-ääni

•Katselukulma: 80°(K), 60°(V)

•Minimivalaistus: 0,1 luksia

•Resoluutio: jopa 1280 x 720

•Videokoodekki: H.264

• Suurin kuvansiirtonopeus: 720p‐30 kuvaa sekunnissa

• 2 megapikselin CMOS-värikamera

Tuotetiedot

Kaksipainikkeinen SIP-sisäpuhelin

•HD-ääni

•1080p HD-kamera

•Ovenavaus: DTMF-äänet

•Ihanteellinen yritys-, laitos- ja asuinkäyttöön

•Integroitu HD-kamera

•Akustisen kaiunvaimennuksen äänilähtö

•Kaksois-SIP-linja, kaksi SIP-palvelinta

mj1

Korkea vakaus ja luotettavuus

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS:n ja SRTP:n kautta

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-kysely/NATPR-kysely

•TANNISTUS, Istunnon ajastin

•DHCP/Staattinen/PPPoE

•DTMF-tila: Kaistan sisäinen, RFC2833 ja SIP INFO

mj2-02
sisäpuhelin_SIP

SIEMAILLA

sisäpuhelinääni JSL88

HD-ääni

sisäpuhelin_ONVIF

Onvif

sisäpuhelin_IK10

IK10

sisäpuhelin_IP65

IP65-suojaus

sisäpuhelin_C

-20 ℃ ~ 65 ℃

Helppo hallinta

•Automaattinen valmistelu: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurointi HTTP/HTTPS-verkon kautta

•Määritysverkko‐perustuva hallinta

•SNMP/TR069

•Kokoonpanon varmuuskopiointi/palautus

•Syslog-loki

打印

  • Edellinen:
  • Seuraavaksi:

  • Kirjoita viestisi tähän ja lähetä se meille