• pääbanneri_03
  • pääbanneri_02

Ääni-SIP-sisäpuhelin, malli JSL81

Ääni-SIP-sisäpuhelin, malli JSL81

Lyhyt kuvaus:

JSL81 on SIP-äänipuhelin, jossa on edistynyt äänentoistojärjestelmä ja kaiunvaimennustoiminto. Kosketusnäytön ohjauspaneelilla voit puhua vieraille milloin tahansa.

JSL81 tarjoaa avaimetonta ohjausta ja mukavuutta käyttäjille, jotka voivat avata oven ilman avainta. Ovi voidaan avata etänä, jos ovessa on elektroninen lukko.'Ihanteellinen internetin kautta tapahtuvaan tiedonsiirtoon ja tietoturvaan, kuten yritys-, laitos- ja asuinkäyttöön.


Tuotetiedot

Tuotetunnisteet

JSL81

JSL81 on SIP-äänipuhelin, jossa on edistynyt äänentoistojärjestelmä ja kaiunvaimennustoiminto. Kosketusnäytön ohjauspaneelilla voit puhua vieraille milloin tahansa.
JSL81 tarjoaa avaimetonta ohjausta ja mukavuutta käyttäjille, jotka voivat avata oven ilman avainta. Ovi voidaan avata etänä, jos ovessa on elektroninen lukko.'Ihanteellinen internetin kautta tapahtuvaan tiedonsiirtoon ja tietoturvaan, kuten yritys-, laitos- ja asuinkäyttöön.

Tuotteen ominaisuudet

• Alumiinipinta, metallinen pohjakuori

• 2 puhelupainiketta

•DTMF-tila: Sisään‐Kaista, RFC2833 ja SIP-tiedot

•DHCP/Staattinen/PPPoE

•TAINNISTUS, Istunnon ajastin

•DNS SRV/A-kysely/NATPR-kysely

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP TLS:n ja SRTP:n kautta

• Konfiguraatioiden varmuuskopiointi/palautus

• Syslog-loki

•SNMP/TR069

•Määritysverkko‐perustuva hallinta

•HTTP/HTTPS-verkkohallinta

• Automaattinen valmistelu: FTP/TFTP/HTTP/HTTPS/PnP

• Mukavuusmelugeneraattori (CNG)

• Äänitoiminnan tunnistus (VAD)

• Koodekki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Laajakaistakoodekki: G.722

•Kaksi‐äänivirta

• HD-ääni

•Toiminnon URL-osoitteen/aktiivisen URI:n etäohjaus

• Oletusarvoinen automaattinen vastaus

• Ovipuhelimen ominaisuudet

• Ovenavaus: DTMF-äänet

• 2 SIP-linjaa, kaksi SIP-palvelinta

Tuotetiedot

Kaksipainikkeinen SIP-sisäpuhelin

•HD-ääni

•Ovenavaus: DTMF-äänet

•Ihanteellinen yritys-, laitos- ja asuinkäyttöön

•Avaa etänä, jos ovessa on elektroninen lukko

•Kaksois-SIP-linja, kaksi SIP-palvelinta

•Ovipuhelimen ominaisuudet

•Kaksisuuntainen äänivirta

mj1

Korkea vakaus ja luotettavuus

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS:n ja SRTP:n kautta

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-kysely/NATPR-kysely

•TANNISTUS, Istunnon ajastin

•DHCP/Staattinen/PPPoE

•DTMF-tila: Kaistan sisäinen, RFC2833 ja SIP INFO

mj2-02
sisäpuhelin_SIP

SIEMAILLA

sisäpuhelinääni JSL88

HD-ääni

sisäpuhelin_ONVIF

Onvif

sisäpuhelin_IK10

IK10

sisäpuhelin_IP65

IP65-suojaus

sisäpuhelin_C

-20 ℃ ~ 65 ℃

Helppo hallinta

•Automaattinen valmistelu: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurointi HTTP/HTTPS-verkon kautta

•Määritysverkko‐perustuva hallinta

•SNMP/TR069

•Kokoonpanon varmuuskopiointi/palautus

•Syslog-loki

打印

  • Edellinen:
  • Seuraavaksi:

  • Kirjoita viestisi tähän ja lähetä se meille