• 单页面banneri

Istunnon rajaohjain, malli JSL300

Istunnon rajaohjain, malli JSL300

Lyhyt kuvaus:

CASHLY JSL300 on suunniteltu tarjoamaan turvallisuutta, yhteentoimivuutta ja

Transkoodaus pk-yritysten ja palveluntarjoajien VoIP-verkkojen välillä. JSL300

auttaa pk-yrityksiä pääsemään helposti palveluntarjoajien SIP-runkoverkkoihin / teleoperaattoreihin

IMS korkeatasoisella tietoturvalla, samalla suorittaen SIP-välitystä ja ääntä

transkoodaus. Skaalautuen 5–50 SIP-istuntoon, JSL300 täyttää aina SME-vaatimukset.

vaatimukset tänään ja tulevaisuudessa vain pienillä investoinneilla.


Tuotetiedot

Tuotetunnisteet

JSL300

CASHLY JSL300 on suunniteltu tarjoamaan turvallisuutta, yhteentoimivuutta ja transkoodausta pk-yritysten ja palveluntarjoajien VoIP-verkkojen välillä. JSL300 auttaa pk-yrityksiä helposti käyttämään palveluntarjoajien SIP-runkoverkkoja / teleoperaattoreiden IMS-verkkoja korkean tason suojauksella ja samalla suorittamaan SIP-välitystä ja äänen transkoodausta. Skaalautuen 5–50 SIP-istuntoon, JSL300 vastaa aina pk-yritysten tarpeisiin tänään ja tulevaisuudessa vain pienillä investoinneilla.

Tuotteen ominaisuudet

•64 E1/T1-porttia

•4 digitaalista prosessointiyksikköä (DTU), joista jokainen tukee 480 kanavaa

•Koodekit: G.711A/U, G.723.1, G.729A/B ja iLBC

•Kaksoisvirtalähteet

•Hiljaisuuden tukahduttaminen

•2 GE:tä

•Mukavuusmelu

•SIP v2.0

•Äänitoiminnan tunnistus

•SIP-T, RFC3372, RFC3204, RFC3398

•Kaiunvaimennus (G.168), jopa 128 ms

•SIP-runkoverkon työskentelytila: Vertaisverkko/Pääsy

•Adaptiivinen dynaaminen puskuri

•SIP/IMS-rekisteröinti: jopa 2000 SIP-tilille

•Äänen ja faksin vahvistuksen säätö

•NAT: Dynaaminen NAT, Rport

•FAKSI: T.38 ja läpikulku

•Joustavat reititysmenetelmät: PSTN-PSTN, PSTN-IP, IP-PSTN

•Tukimodeemi/POS-laite

•Älykkäät reitityssäännöt

•DTMF-tila: RFC2833/SIP-tiedot/kaistansisäinen

•Puheluiden reititys ajan perusteella

•Selkeä kanava/Selkeä tila

•Puheluiden reititys soittajan/soitetun etuliitteiden perusteella

•ISDN PRI

•512 Reittisäännöt kullekin suunnalle

•Signaali 7/SS7: ITU-T, ANSI, ITU-KIINA, MTP1/MTP2/MTP3, TUP/ISUP

•Soittajan ja soitetun numeron manipulointi

•R2 MFC

•Paikallinen/läpinäkyvä soittoääni

•Verkkokäyttöliittymän määritys

•Päällekkäiset numerot

•Tietojen varmuuskopiointi/palautus

•Valintasäännöt, jopa 2000

•PSTN-puhelutilastot

•PSTN-ryhmä E1-portin tai E1-aikavälin mukaan

•SIP-runkopuheluiden tilastot

•IP-runkoverkon ryhmän konfigurointi

•Laiteohjelmistopäivitys TFTP/Webin kautta

•Äänikoodekkien ryhmä

•SNMP-versiot 1/2/3

•Soittajan ja soitetun numeron valkoiset listat

•Verkon kaappaus

•Soittajan ja soitetun numeron mustat listat

•Syslog: Virheenkorjaus, Tiedot, Virhe, Varoitus, Ilmoitus

•Käyttöoikeussääntöluettelot

•Puheluhistorian tiedot Syslogin kautta

•IP-runkoverkon prioriteetti

•NTP-synkronointi

•Säde

•Keskitetty hallintajärjestelmä

Tuotetiedot

Pk-yrityksille suunniteltu SBC

•5–50 SIP-istuntoa, 5–50 transkoodausta

•1+1 aktiivisen valmiustilan redundanssi liiketoiminnan jatkuvuuden takaamiseksi

•Kattava SIP-yhteensopivuus, helppo yhteys eri palveluntarjoajiin

•SIP-välitys, SIP-viestien manipulointi

•Rajattomat SIP-runkoyhteydet

•Joustava reititys IMS:n käyttöön

•QoS, staattinen reitti, NAT-läpikulku

pro-SBC-1

Parannettu turvallisuus

•Suojaus haitallisilta hyökkäyksiltä: DoS/DDoS, väärin muotoillut paketit, SIP/RTP-tulvitukset

•Kehäsuojaus salakuuntelua, petoksia ja palveluvarkauksia vastaan

•TLS/SRTP puheluiden suojaamiseksi

•Topologia piiloutuu verkon altistumiselta

•ACL, dynaaminen valkoinen ja musta lista

•Kaistanleveyden rajoitus ja liikenteen hallinta

dd-x2
安全

Parannettu turvallisuus

Topologian piilottaminen

Topologian piilottaminen

VoIP-palomuuri

VolP-palomuuri

Laaja SIP-yhteensopivuus

Laaja SIP-yhteensopivuus

Lisenssin skaalautuvuus

Lisenssin skaalautuvuus

Transkoodaus

Transkoodaus

Helppo hallinta

•Intuitiivinen verkkokäyttöliittymä

•Tuki SNMP:lle

•Automatisoitu tarjoaminen

•Cashly-pilvihallintajärjestelmä

•Kokoonpanon varmuuskopiointi ja palautus

•Virheenkorjaustyökalut

pro_de105

  • Edellinen:
  • Seuraavaksi:

  • Kirjoita viestisi tähän ja lähetä se meille