• 单页面banneri

Uudistuva muotoilu laajan yhteensopivuuden takaamiseksi 4 FXS 4 FXO VoIP SIP -yhdyskäytävä Dag1000-4s4o

Uudistuva muotoilu laajan yhteensopivuuden takaamiseksi 4 FXS 4 FXO VoIP SIP -yhdyskäytävä Dag1000-4s4o

Lyhyt kuvaus:

JSLPA on tehokas SIP-hakulaite, joka tukee ulkoista Onvif-kameraa, kaiutinta, pikavalintanäppäimiä, varoitusvaloa ja voi myös ohjata sähkömagneettisia ovenlukkoja. Se tukee HD-audio-/video-sisäpuhelinjärjestelmää tehokkaan kaiunvaimennustoiminnon ansiosta. Se sopii erinomaisesti internetin kautta tapahtuvaan viestinnän ja turvallisuuden hallintaan, kuten yritys-, laitos- ja asuinkäyttöön.


Tuotetiedot

Tuotetunnisteet

Ajattelemme ja toimimme jatkuvasti olosuhteiden muutoksiin reagoiden ja kasvaen. Tavoitteenamme on rikkaampi mieli ja keho sekä parempi elämä uusiutuvan suunnittelun ja laajan yhteensopivuuden takaamiseksi. 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Noudattaen pienyritysfilosofiaa "asiakas ensin, mene eteenpäin", toivotamme asiakkaamme kotoa ja ulkomailta tervetulleiksi yhteistyöhön kanssamme.
Ajattelemme ja harjoittelemme jatkuvasti olosuhteiden muuttuessa ja kasvamme. Tavoitteenamme on rikkaampi mieli ja keho sekä parempi elämä.FXO-yhdyskäytävä ja FXO VoIP-yhdyskäytäväOlemme jo vuosia noudattaneet asiakaslähtöisen, laatuun perustuvan, huippuosaamiseen pyrkivän ja molemminpuolisen hyödyn jakamisen periaatteita. Toivomme vilpittömästi ja hyvällä tahdolla, että meillä on kunnia auttaa teitä markkinoilla.

JSLPA

JSLPA on tehokas SIP-hakulaite, joka tukee ulkoista Onvif-kameraa, kaiutinta, pikavalintanäppäimiä, varoitusvaloa ja voi myös ohjata sähkömagneettisia ovenlukkoja. Se tukee HD-audio-/video-sisäpuhelinjärjestelmää tehokkaan kaiunvaimennustoiminnon ansiosta. Se sopii erinomaisesti internetin kautta tapahtuvaan viestinnän ja turvallisuuden hallintaan, kuten yritys-, laitos- ja asuinkäyttöön.

Tuotteen ominaisuudet

•DNS SRV/A-kysely/NATPR-kysely

•TAINNISTUS, Istunnon ajastin

• Syslog-loki

• Konfiguraatioiden varmuuskopiointi/palautus

•DTMF-tila: Kaistan sisäinen, RFC2833 ja SIP INFO

•HTTP/HTTPS-verkkohallinta

• SIP TLS:n ja SRTP:n kautta

• Oletusarvoinen automaattinen vastaus

•Toiminnon URL-osoitteen/aktiivisen URI:n etäohjaus

• Ovenavaus: DTMF-äänet

• Kaksi SIP-linjaa, kaksi SIP-palvelinta

•Videokoodekki: H.264

•DHCP/Staattinen/PPPoE

• Koodekki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Laajakaistakoodekki: G.722

• Kaksisuuntainen äänivirta

• Reaaliaikainen / kiinteäaikainen lähetys

• Videolinkitys

Tuotetiedot

Ihanteellinen yrityksille, laitoksille ja asuinrakennuksille

•HD-ääni

•Ovenavaus: DTMF-äänet

•Avaa etänä, jos ovessa on elektroninen lukko

•Kaksois-SIP-linja, kaksi SIP-palvelinta

•Ovipuhelimen ominaisuudet

•Kaksisuuntainen äänivirta

•Reaaliaikainen tai kiinteäaikainen lähetys

•Pienikokoinen muotoilu, helppo upottaa pollariin

mj1

Korkea vakaus ja luotettavuus

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS:n ja SRTP:n kautta

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-kysely/NATPR-kysely

•TANNISTUS, Istunnon ajastin

•DHCP/Staattinen/PPPoE

•DTMF-tila: Kaistan sisäinen, RFC2833 ja SIP INFO

mj2-02
sisäpuhelin_SIP

SIEMAILLA

sisäpuhelinkamera

HD-kamera

sisäpuhelinääni JSL88

HD-ääni

sisäpuhelin_C

-20 ℃ ~ 65 ℃

sisäpuhelin_ONVIF

Onvif

sisäpuhelin_PoE

POE

Helppo hallinta

•Automaattinen valmistelu: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurointi HTTP/HTTPS-verkon kautta

•NTP/kesäaika

•Syslog-loki

•Kokoonpanon varmuuskopiointi/palautus

•Näppäimistöpohjainen konfigurointi

•SNMP/TR069

打印
Ajattelemme ja toimimme jatkuvasti olosuhteiden muutoksiin reagoiden ja kasvaen. Tavoitteenamme on rikkaampi mieli ja keho sekä parempi elämä uusiutuvan suunnittelun ja laajan yhteensopivuuden takaamiseksi. 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Noudattaen pienyritysfilosofiaa "asiakas ensin, mene eteenpäin", toivotamme asiakkaamme kotoa ja ulkomailta tervetulleiksi yhteistyöhön kanssamme.
Uusiutuva suunnitteluFXO-yhdyskäytävä ja FXO VoIP-yhdyskäytäväOlemme jo vuosia noudattaneet asiakaslähtöisen, laatuun perustuvan, huippuosaamiseen pyrkivän ja molemminpuolisen hyödyn jakamisen periaatteita. Toivomme vilpittömästi ja hyvällä tahdolla, että meillä on kunnia auttaa teitä markkinoilla.


  • Edellinen:
  • Seuraavaksi:

  • Kirjoita viestisi tähän ja lähetä se meille