• 单页面banneri

4G SIP -äänipuhelin, malli JSL92-SG

4G SIP -äänipuhelin, malli JSL92-SG

Lyhyt kuvaus:

JSL92-SG-sarja on korkealaatuinen 4G langaton SIP-audiopuhelin kaiunvaimennustoiminnolla. Koko laite on valmistettu alumiiniseoksesta. Pinta on kokonaan mustaksi hiekkapuhallettu. Verrattuna markkinoiden tavallisiin intercom-järjestelmiin, sillä on houkuttelevampi ulkonäkö, ja se näyttää ylellisemmältä ja vakaammalta asennuksen jälkeen. 4G LTE -tilassa asennus on helpompaa kuin koskaan. Ja JSL92-SG voi tarjota saman HD-äänenlaadun kuin vaijerityyppiset laitteet.


Tuotetiedot

Tuotetunnisteet

4G SIP -äänipuhelin

JSL92-SG-sarja on korkealaatuinen 4G langaton SIP-audiopuhelin kaiunvaimennustoiminnolla. Koko laite on valmistettu alumiiniseoksesta. Pinta on kokonaan mustaksi hiekkapuhallettu. Verrattuna markkinoiden tavallisiin intercom-järjestelmiin, sillä on houkuttelevampi ulkonäkö, ja se näyttää ylellisemmältä ja vakaammalta asennuksen jälkeen. 4G LTE -tilassa asennus on helpompaa kuin koskaan. Ja JSL92-SG voi tarjota saman HD-äänenlaadun kuin vaijerityyppiset laitteet.

Tuotteen ominaisuudet

•DTMF-tila: Sisään‐Kaista, RFC2833 ja SIP-tiedot

•DHCP/Staattinen/PPPoE

•TAINNISTUS, Istunnon ajastin

•DNS SRV/A-kysely/NATPR-kysely

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP TLS:n ja SRTP:n kautta

• Konfiguraatioiden varmuuskopiointi/palautus

• Syslog-loki

•SNMP/TR069

•Määritysverkko‐perustuva hallinta

•HTTP/HTTPS-verkkohallinta

• Automaattinen valmistelu: FTP/TFTP/HTTP/HTTPS/PnP

• Mukavuusmelugeneraattori (CNG)

• Äänitoiminnan tunnistus (VAD)

• Koodekki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Laajakaistakoodekki: G.722

•Kaksi‐äänivirta

• HD-ääni

•Toiminnon URL-osoitteen/aktiivisen URI:n etäohjaus

• Oletusarvoinen automaattinen vastaus

• Ovipuhelimen ominaisuudet

Tuotetiedot

4G SIP -äänipuhelin

•4G langaton

•HD-ääni

•WalMounting

•Yhden kosketuksen puhelu

•WalMounting

•MetaHousing, vakaus ja luotettavuus

•Itsediagnoosi

•Automaattinen valmistelu

•B1/3/5/34/38/39/40/41, TDD ja FDD

•DuaButton lisävarusteena: DP92-DG

mj1

Korkea vakaus ja luotettavuus

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS:n ja SRTP:n kautta

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-kysely/NATPR-kysely

•TANNISTUS, Istunnon ajastin

•DHCP/Staattinen/PPPoE

•DTMF-tila: Kaistan sisäinen, RFC2833 ja SIP INFO

mj2-02
sisäpuhelin_C

-35 ℃ ~ 65 ℃

sisäpuhelin_IP65

IP65-suojaus

sisäpuhelin_IK10

IK10

sisäpuhelin_ONVIF

Onvif

sisäpuhelin_SIP

SIEMAILLA

sisäpuhelinääni JSL88

HD-ääni

Yksityiskohta

4G SIP -äänipuhelin, malli JSL92-SG

  • Edellinen:
  • Seuraavaksi:

  • Kirjoita viestisi tähän ja lähetä se meille