• 单页面banneri

4G SIP -videopuhelin, malli JSL92V-SG

4G SIP -videopuhelin, malli JSL92V-SG

Lyhyt kuvaus:

JSL92V-SG-sarja on korkealaatuinen 4G langaton SIP-videopuhelin kaiunvaimennustoiminnolla. Koko laite on valmistettu alumiiniseoksesta. Pinta on kokonaan mustaksi hiekkapuhallettu. Verrattuna markkinoiden tavallisiin intercom-järjestelmiin, sillä on houkuttelevampi ulkonäkö, ja se näyttää ylellisemmältä ja vakaammalta asennuksen jälkeen. 4G LTE -tilassa asennus on helpompaa kuin koskaan. Ja JSL92V-SG tarjoaa saman HD-äänen ja -videon laadun kuin vaijerityyppiset laitteet.


Tuotetiedot

Tuotetunnisteet

4G SIP -videopuhelin

JSL92V-SG-sarja on korkealaatuinen 4G langaton SIP-videopuhelin kaiunvaimennustoiminnolla. Koko laite on valmistettu alumiiniseoksesta. Pinta on kokonaan mustaksi hiekkapuhallettu. Verrattuna markkinoiden tavallisiin intercom-järjestelmiin, sillä on houkuttelevampi ulkonäkö, ja se näyttää ylellisemmältä ja vakaammalta asennuksen jälkeen. 4G LTE -tilassa asennus on helpompaa kuin koskaan. Ja JSL92V-SG tarjoaa saman HD-äänen ja -videon laadun kuin vaijerityyppiset laitteet.

Tuotteen ominaisuudet

DTMF-tila: Kaistan sisäinen, RFC2833 ja SIP INFO

DHCP/Staattinen/PPPoE

TANNISTUS, Istunnon ajastin

DNS SRV/A-kysely/NATPR-kysely

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

SIP TLS:n ja SRTP:n kautta

Kokoonpanon varmuuskopiointi/palautus

Syslog-loki

SNMP/TR069

Verkkopohjainen konfiguroinnin hallinta

HTTP/HTTPS-verkkohallinta

Automaattinen valmistelu: FTP/TFTP/HTTP/HTTPS/PnP

Mukavuusmelugeneraattori (CNG)

Äänitoiminnan tunnistus (VAD)

Koodekki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Laajakaistakoodekki: G.722

Kaksisuuntainen äänivirta

HD-ääni

Toiminnon URL-osoite/aktiivinen URI-etäohjaus

Oletusarvoinen automaattinen vastaus

Ovipuhelimen ominaisuudet

Tuotetiedot

4G SIP -videopuhelin

•4G langaton

•HD-video

•WalMounting

•Yhden kosketuksen puhelu

•Seinäkiinnitys

•MetaHousing, vakaus ja luotettavuus

•Itsediagnoosi

•Automaattinen valmistelu

•B1/3/5/34/38/39/40/41, TDD ja FDD

mj1

Korkea vakaus ja luotettavuus

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS:n ja SRTP:n kautta

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-kysely/NATPR-kysely

•TANNISTUS, Istunnon ajastin

•DHCP/Staattinen/PPPoE

•DTMF-tila: Kaistan sisäinen, RFC2833 ja SIP INFO

mj2-02
sisäpuhelin_C

-35 ℃ ~ 65 ℃

sisäpuhelin_IP65

IP65-suojaus

sisäpuhelinkamera

HD-video

sisäpuhelin_ONVIF

Onvif

sisäpuhelin_SIP

SIEMAILLA

4G_LTE

4G

sisäpuhelinääni JSL88

HD-ääni

sisäpuhelin_IK10

IK10

Yksityiskohta

4G SIP -videopuhelin, malli JSL92V-SG

  • Edellinen:
  • Seuraavaksi:

  • Kirjoita viestisi tähän ja lähetä se meille